1. leht 1-st

MSN Live ei käivitu

PostitusPostitatud: Reede, 17 September 2010, 23:02
Postitas monica87
Kuna mu eelmine samateemaline postitus kadus vahepeal uttu ilma, et ma oleks asjale lahendust saanud, postitan selle uuesti. Lisan ka mõned selgitavad screenshotid. Loodan, et neist on abi probleemi jälile jõudmisel ja lahendamisel. Pärast kümneid ja kümneid kordi messengeri alla- ja mahalaadimist on probleem ikka endine - lihtsalt keeldub käivitumast ja igakord viskab ette täpselt samasuguse veateate. Probleem sai alguse juba paar kuud tagasi sellest, et arvuti jooksis korra kokku ja koos sellega ka msn. Peale seda viimane lakkas töötamast. Kõikvõimalikud ''imenipid' on juba kordi läbiproovitud, miski pole siiani mõjunud. Probleem on korduvalt ka varem esinenud ja siiani oli alati tõhusaks abiks see, kui laadisin alla natuke vanema versiooni msn-st ja opereerisin natuke aega siis sellega. Hiljem uuendasin. Nüüd aga ei saa seda nippi kahjuks enam kasutada, sest ei leidu enam ühtegi vanemat msn-i versiooni, mis laseks sisse logida ilma, et peaks teda hakkama uusima vastu välja vahetama. Iseenesest errorid-veateated näevad välja järgmised:
msn.JPG
msn2.JPG
msn3.JPG

Re: MSN Live ei käivitu

PostitusPostitatud: Laupäev, 18 September 2010, 09:15
Postitas Pistik
Ei kustutatud eelmist teemat, see sai lihtsalt liidetud ühe varasema samasisulise teemaga - Messenger jookseb sisselogimisel kokku, kus on ka üks võimalikest lahendustest välja pakutud

Re: MSN Live ei käivitu

PostitusPostitatud: Laupäev, 18 September 2010, 14:22
Postitas monica87
Selge. Antud lahendus minul aga kahjuks ei toiminud.

Re: MSN Live ei käivitu

PostitusPostitatud: Neljapäev, 04 November 2010, 18:03
Postitas UG-ProPaan
sõber google räägib mitut asja, proovi esiteks installida siit wlm http://ninite.com/dria/Ninite_Installer ... ca32bd2080

kui ei mõju vaata üle arvutis kas sul on mõni sony programm näiteks Sony Vaio, Sony MP3 player, SonicStage Mastering Studio Audio Filter kui mitte siis vb mõni teine kus on SonicStage nimi sees, kui on siis uninstall ja proovi wlm uuesti.
veel on võimalus et mõni driver on vananenud, või arvutis mõni pahalane (viirus vms)
on üks selline õpetus ka veel olemas http://www.geekstogo.com/forum/topic/20 ... p__1272285

loodan et aitab